Auteur Sujet: moteur pl11 peco  (Lu 1144 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne jyb 59

  • ETnaute
  • ***
  • Messages: 197
  • Département: 59
moteur pl11 peco
« le: 24 septembre 2018 à 19:50:57 »
Bonjour
Je viens d acheter un aiguillage triple code 100 sl99 avec 2 moteurs sur table pl11 et le problème c est que les moteurs n arrivent pas a faire bouger les aiguilles
Quelqu’un a  t il eu le problème et la solution
Merci

Hors ligne Hervé - 03 - Montmarault

  • ETnaute
  • ***
  • Messages: 122
  • de tout mais en HO
    • mon réseau
  • Département: 03
Re : moteur pl11 peco
« Réponse #1 le: 24 septembre 2018 à 20:22:49 »
bonjour
comment as tu cablé?

une petite photo...

Hors ligne jyb 59

  • ETnaute
  • ***
  • Messages: 197
  • Département: 59
Re : moteur pl11 peco
« Réponse #2 le: 24 septembre 2018 à 20:42:50 »
sur un 10775 de chez roco
je suis en digital

Hors ligne Hervé - 03 - Montmarault

  • ETnaute
  • ***
  • Messages: 122
  • de tout mais en HO
    • mon réseau
  • Département: 03
Re : moteur pl11 peco
« Réponse #3 le: 24 septembre 2018 à 20:45:33 »

Hors ligne jyb 59

  • ETnaute
  • ***
  • Messages: 197
  • Département: 59
Re : moteur pl11 peco
« Réponse #4 le: 25 septembre 2018 à 05:40:42 »
Bonjour Herve

C est pas le branchement Electrique le problème c est que les moteurs n arrivent pas a faire bouger les lamas d aiguilles
Merci

Hors ligne Hervé - 03 - Montmarault

  • ETnaute
  • ***
  • Messages: 122
  • de tout mais en HO
    • mon réseau
  • Département: 03
Re : moteur pl11 peco
« Réponse #5 le: 25 septembre 2018 à 08:26:54 »
bonjour
de mémoire, les aiguilles Peco ont "un ressort de rappel" pour bien plaquer les lames, il est peut être trop résistant pour les moteurs...
ou probleme de cablage

« Modifié: 25 septembre 2018 à 08:30:30 par Hervé - 03 - Montmarault »

Hors ligne michel de la montagne

  • ETnaute actif
  • ****
  • Messages: 315
  • Département: 38
Re : moteur pl11 peco
« Réponse #6 le: 25 septembre 2018 à 09:43:44 »
Bonjour à toutes et tous.
Effectivement les appareils de voies PECO sont équipés d'un ressort, qu'il faut bien souvent éliminer.
Pour ma part je les supprimes tous, c'et fastidieux mais nécessaire lorsqu'on utilise des moteurs sous table, de plus les fabricants de moteurs le préconisent, dans les notices de montage.
Bonne journée à toutes et tous.
Amicalement
Michel

Hors ligne jyb 59

  • ETnaute
  • ***
  • Messages: 197
  • Département: 59
Re : moteur pl11 peco
« Réponse #7 le: 25 septembre 2018 à 19:19:17 »
Bonjour Michèle

 Faut t il tirer aussi quand le moteur es sur table et sans alimentation de la pointe de cœur car c est un SL99
Merci


Hors ligne michel de la montagne

  • ETnaute actif
  • ****
  • Messages: 315
  • Département: 38
Re : moteur pl11 peco
« Réponse #8 le: 25 septembre 2018 à 23:13:34 »
Bonsoir à toutes et tous.
Pour répondre à ta question, Il me semble que que oui car le ressort en question sert à tenir en tension les lames de l'aiguille.
Je tacherais demain de prendre des clichés de la position de ce tout petit ressort qui est planqué sous l'aiguille et qui a une drole de forme.
Je les publierais ensuite.
Bonne soirée et bonne nuit.
Amicalement
Michel

Hors ligne caboose30

  • ETnaute bavard
  • *****
  • Messages: 608
  • Département: 30
Re : moteur pl11 peco
« Réponse #9 le: 26 septembre 2018 à 00:17:15 »
De mémoire le ressort est accessible de dessu, caché sous un petit capot entre les rails. L'enlever n'est pas recommandé si le moteur utilisé ne permet pas  le blocage des lames en position. Si ce ressort s'enlève relativement bien, le remettre n'est pas facile ! :(
C'est se trompant que l'on apprend.

Hors ligne jyb 59

  • ETnaute
  • ***
  • Messages: 197
  • Département: 59
Re : moteur pl11 peco
« Réponse #10 le: 30 septembre 2018 à 18:49:24 »
Toujours le même problème sur mon aiguillage triple peco
Il fonctionne biens dans un sens mais bouge pas dans l autre!!
que faire.

Pas de chance avec peco

Merci
« Modifié: 30 septembre 2018 à 19:02:28 par jyb 59 »

Hors ligne Ph Blondé

  • Régulateur
  • ETnaute bavard
  • *****
  • Messages: 2186
  • Département: 22
Re : Re : moteur pl11 peco
« Réponse #11 le: 28 octobre 2018 à 12:15:07 »
Toujours le même problème sur mon aiguillage triple peco
Il fonctionne biens dans un sens mais bouge pas dans l autre!!
que faire.

Pas de chance avec peco

Merci
Bonjour,
Il y a une position telle que les deux aiguilles sont en contact en déviation extrême (à gauche ou à droite).
Dans ce cas, si on veut tout basculer en même temps les deux aiguilles de l'autre côté, il faut alimenter les deux moteurs. J'ai eu ce problème (résolu maintenant) avec d'autres type de moteurs (COBALT et TORTOISE) ; mais c'est le même problème qu'avec des moteurs à solénoïdes..
En effet un seul moteur ne peut pas entraîner à la fois les deux aiguilles ET l'autre moteur.
Cordialement
Philippe
Philippe Blondé
Un 59 dans le 22