Auteur Sujet: Locomotive vapeur FLEISCHMANN N en panne  (Lu 1122 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne CC6536

  • ETnaute bavard
  • *****
  • Messages: 1185
  • Département: 45
Locomotive vapeur FLEISCHMANN N en panne
« le: 01 mai 2020 à 12:37:13 »
Bonjour,
Rien à faire cette locomotive refuse de fonctionner. Le moteur, les charbons sont neufs. Tout est propre et nettoyé.
Comme je suis curieux je veux savoir absolument ce qui se passe dans cette loco. Si un de vous veut bien si
pencher contre rémunération bien sûr je lui ferais parvenir. Ensuite ici je ferais un petit compte-rendu.
Je compte sur vous. Un grand merci d'avance.
Dom 8)
Trop de taxes, trop de Tva.

Hors ligne eliedurail

  • ETnaute timide
  • *
  • Messages: 9
  • Département: 28000
Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #1 le: 02 mai 2020 à 06:36:53 »
avez-vous vérifié le moins sur la loco car celle-ci est le retour pour le moteur  car la vis sert de connexion loco sur tender. c'est peut-être une idée a creuser car j ai  vécu ce souci sur une fleishman n.
cordialement

Hors ligne F2018

  • ETnaute apprenti
  • **
  • Messages: 97
  • Département: 57
Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #2 le: 02 mai 2020 à 08:36:35 »
Bonjour ,
Avez vous vérifié les vis sans fin si elles ne sont pas usées ?
j'ai eu sur une machine BB15000 la vis sans fin qui était usée donc l'entrainement des pignons ne se faisait pas.
Cordialement.

Hors ligne CC6536

  • ETnaute bavard
  • *****
  • Messages: 1185
  • Département: 45
Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #3 le: 02 mai 2020 à 09:16:01 »
Bonjour,
Qu'entendez-vous par vis sans fin?
Merci.
Dom 8)
Trop de taxes, trop de Tva.

Hors ligne F2018

  • ETnaute apprenti
  • **
  • Messages: 97
  • Département: 57
Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #4 le: 02 mai 2020 à 09:32:49 »
Bonjour ,
les vis sans fin sont les deux pièces montées à l'extrémité de l'axe moteur de chaque côté comme sur le schéma.

Hors ligne F2018

  • ETnaute apprenti
  • **
  • Messages: 97
  • Département: 57
Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #5 le: 02 mai 2020 à 09:39:04 »
Bonjour ,
voir plan SVP

Hors ligne CC6536

  • ETnaute bavard
  • *****
  • Messages: 1185
  • Département: 45
Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #6 le: 03 mai 2020 à 00:16:28 »
Ces deux visses semble en bonne état et le contact avec le moteur ce fait bien, sur le banc de nettoyage tout tourne.
Trop de taxes, trop de Tva.

Hors ligne F2018

  • ETnaute apprenti
  • **
  • Messages: 97
  • Département: 57
Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #7 le: 03 mai 2020 à 00:50:15 »
Bonsoir ,
Quand vous dites tout tourne c'est à dire le moteur et les bogies tournent aussi?
j'avais sur une loco un pignon fendu la vis sans fin entrainait le pignon mais il tournait sur son axe du fait qu'il était fendu et le bogie ne tournait pas peut être vérifier les pignons qui entrainent les bogies
cordialement
 

Hors ligne BLRC45

  • Vieille baderne Gauloise et fiere de l'être !
  • ETnaute actif
  • ****
  • Messages: 408
  • Le train, en petit ou au 1/1 évidement
  • Département: 45
Re : Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #8 le: 03 mai 2020 à 00:59:39 »
Bonjour Dominique,

Pour compléter la réponse de F2018,

Ces deux visses semble en bonne état et le contact avec le moteur ce fait bien, sur le banc de nettoyage tout tourne.


Cela veut-il dire que tu as testé le tender seul (désaccouplé de la partie chaudière/cabine) et que le moteur tourne donc le tender roule, ou bien l'ensemble de la machine, certains bancs le permettent, d'autres non.

Si tu as testé le tender seul, donc la partie électrique / moteur seulement et qu'il fonctionne en roulage, le problème pourrait se situer sur la partie chaudière/cabine et qu'il soit mécanique, essentiellement un point dur ou un blocage mécanique de l'embiellage et qui empêche ta machine d'avancer.

Lorsque tu essaies de faire avancer ta machine (complète) en l'alimentant et donc qu'elle ne bouge pas, constates tu ou entends tu quelque chose au niveau du tender (moteur), soit une vibration au toucher, un grésillement ou ronflement ou quelque chose qui tendrait à laisser penser que le moteur cherche à "y aller" mais qu'il ne le peut pas ?

Pour vérifier si problème mécanique, essaies de faire rouler à la main la partie seule chaudière/cabine sans le tender et tu verras si l'embiellage fonctionne correctement ou si éventuellement il peut-être la source de ton problème.

Peut-être que ce n'est pas ça mais ça vaut le coup de le vérifier, j'ai connu des cas similaires.

Amicalement,


.

« Modifié: 03 mai 2020 à 01:04:28 par BLRC45 »
Christian
Membre AMFC Orléans

Hors ligne CC6536

  • ETnaute bavard
  • *****
  • Messages: 1185
  • Département: 45
Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #9 le: 03 mai 2020 à 10:55:38 »
Bonjour,
Merci à tous pour votre aide. Je rectifie mes propos quand je dis tout tourne ce n'est pas exact. je n'ai pas désaccouplé le tender de la machine je n'y toucherais pas je ne sais pas faire. Quand je pose le tender sur le nettoyeur de roues ( ce n'est pas un banc d'essai ) seules les roues du tender tournent, quand je pose les roues côté chaudière sur le nettoyeur de roues seules les roues du tender tournent. Le tender n'a pas de bruits suspects. Sur les rails toutes les roues tournent, les bielles fonctionnent (enfin après avoir appuyé sur le tender) et toujours par saccades.
Trop de taxes, trop de Tva.

Hors ligne F2018

  • ETnaute apprenti
  • **
  • Messages: 97
  • Département: 57
Re : Locomotive vapeur FLEISCHMANN N en panne
« Réponse #10 le: 03 mai 2020 à 11:14:56 »
Bonjour ,
J'ai eu un problème de ce genre avec une loco BR93 , elle roule sur 30cm environ et puis s'arrête plus rien même pas les feux allumés en poussant sur le tender elle redémarre et s'arrête à nouveau après avoir recherché le problème je me suis rendu compte que les lames de prises de courant ne faisaient pas bien contact il y avait un écart entre les lames et les essieux , j'ai donc démonté la loco et plier légèrement les lames en direction des essieux et depuis elle fonctionne très bien.
Si vous pouvez vérifier bien si les lames touchent les essieux en différents points du réseau.
Cordialement.