Nouvelles:

25/06/2023 : Mise à jour du forum. En cas de bug, merci de contacter le Grand Sachem

Menu principal

Compensation de charge 141 R

Démarré par CANVER, 06 Juillet 2024 à 09:53:57

« précédent - suivant »

0 Membres et 1 Invité sur ce sujet

CANVER

Bonjour

Ma 141 R 463 Jouef (ref HJ 2351 S) présente depuis peu des problèmes liées à la compensation de charge. Je ne m'explique pas pourquoi ce problème est apparu après au moins deux ans ; modification accidentelle des CV ?

J'ai procédé au calibrage du moteur (CV54 à zéro et activation touche F1) avec du mieux mais la locomotive broute encore aux vitesses intermédiaires.

Avant de poursuivre mes recherches, j'aimerai recouper mes paramètres de réglage du décodeur (ESU locksound V4) car je trouve les différences entre les valeurs par défaut et celles du calibrage importantes. La première valeur est celle par défaut et la seconde, celle après calibrage.

CV51 0/0
CV52 12/18
CV53 103/40
CV54 57/107
CV55 12/18
CV56 255/255

Cordialement

Jean

CV

CANVER

Bonjour

Je viens de faire une RAZ : CV8=8

Si les CV contrallées sont bien à leur valeur par défaut dont CV1=3, la locomotive une fois sur le réseau n'a ni son, ni éclairage et reste immobile quelque soit le cran de vitesse !?

Quelqu'un peut-il m'apporter ses lumières ?

Jean

CANVER

Bonjour

Problème réglé. Une fois que la valeur 8 a été introduite à CV8, la CV1 de la locomotive est à 3. J'ai réintroduit l'adresse (142 dans ce cas) via le menu Cv de la LH100 . Erreur pour ce CV, il faut suivre la procédure via les menus Prog, Dir, ADR et A afin que la centrale reconnaisse la locomotive ; elle a repris vie mais reste le sujet du moteur qui broute aux crans intermédiaires.

Jean

dnrphil

Ci c'est un décodeur Esu Loksound, la cv 56 à la valeur 30 devrait tout ramener dans l'ordre.
Il n'y a de nouveau que ce qui a été oublié.
Mes vidéos sur Youtube : dnrphil